J’utilise une version antérieure de AutoTURN. Pour quelles versions y at-il encore de support technique ?

Transoft Solutions ha retiré les versions suivantes :

AutoTURN 1.0

AutoTURN 2.0

AutoTURN 3.0

AutoTURN 4.0, 4.1 and 4.2

AutoTURN 5.0 and 5.1

AutoTURN 6.0 and 6.1

AutoTURN 7.0

AutoTURN 8.0, 8.1 and 8.2

Il n’est plus possible de répondre aux questions de support technique pour ces versions. Veuillez contacter notre service commercial ou un de nos partenaires pour mettre à jour votre licence AutoTURN.

0 Commentaires

Cet article n'accepte pas de commentaires.