Informations de compatibilité SITE CEM

SITE CEM 2.0.1

Compatibilité avec les plateformes de CAO (64 bits) :
Autodesk® AutoCAD® 2010 – 2019 (sauf AutoCAD LT)
Autodesk® AutoCAD® Civil 3D® 2010 – 2019
Bricsys® BricsCAD® (Pro et Platinum) V16 – V18

Pré-requis système :
Prise en charge des systèmes d’exploitation 32 et 64-bits
Poste de travail : Windows® 7, Windows® 8/8.1, Windows® 10
Réseau : Windows® Server 2008, 2012, 2016 

 

SITE CEM 2.0

Compatibilité avec les plateformes de CAO (64 bits) :
Autodesk® AutoCAD® 2010 – 2018 (sauf AutoCAD LT)
Autodesk® AutoCAD® Civil 3D® 2010 – 2018
Bricsys® BricsCAD® (Pro et Platinum) V16 – V17


Pré-requis système :
Prise en charge des systèmes d’exploitation 32 et 64-bits
Poste de travail : Windows® 7, Windows® 8/8.1, Windows® 10
Réseau : Windows® Server 2008, 2012, 2016

0 Commentaires

Cet article n'accepte pas de commentaires.