Información de compatibilidad de SITE CEM

SITE CEM 2.0.1

Compatibilidad con plataformas CAD (sistema operativo de 64 bits):
Autodesk® AutoCAD® 2010 – 2019 (excepto AutoCAD LT)
Autodesk® AutoCAD® Civil 3D® 2010 – 2019
Bricsys® BricsCAD® (Pro y Platinum) V16 – V18

Requerimientos del sistema:
Soporte para estaciones de trabajo con sistemas operativos de 64 bits únicamente
Estaciones de trabajo: Windows® 7, Windows® 8/8.1, Windows® 10
Red: Windows® Server 2008, 2012, 2016

 

SITE CEM 2.0

Compatibilidad con plataformas CAD (sistema operativo de 64 bits):
Autodesk® AutoCAD® 2010 – 2018 (excepto AutoCAD LT)
Autodesk® AutoCAD® Civil 3D® 2010 – 2018
Bricsys® BricsCAD® (Pro y Platinum) V16 – V17


Requerimientos del sistema:
Soporte para estaciones de trabajo con sistemas operativos de 64 bits únicamente
Estaciones de trabajo: Windows® 7, Windows® 8/8.1, Windows® 10
Red: Windows® Server 2008, 2012, 2016

0 Comentarios

El artículo está cerrado para comentarios.