Ich benutze derzeit eine ältere Version von AutoTURN. Welchen Versionen bieten Sie noch technischen Support an?

Transoft Solutions hat sich dazu entschieden die AutoTURN Versionen: 1.0, 2.0. 3.0, 4.1, 4.2, 5.0, 5.1, 6.0, 6.1, 7.0 und 8.0 als veraltet zu deklarieren.

Wir können Ihnen daher keinen technischen Support für oben genannte Versionen anbieten. Bitte kontaktieren Sie einen Transoft Solutions Account Manager um Ihre AutoTURN Lizenz up zu graden, sollten Sie noch mit einer dieser Versionen arbeiten.

0 Kommentare

Zu diesem Beitrag können keine Kommentare hinterlassen werden.