SITE CEM Kompatibilitätsinformation

Site CEM 2.0

CAD Platform Kompatibilität (nür 64 bit):

Autodesk® AutoCAD® 2010 – 2018 (except AutoCAD LT)
Autodesk® AutoCAD® Civil 3D® 2010 – 2018 Versionen
Bricsys® BricsCAD® (Pro and Platinum) V16 – V17

Betriebssystem Kompatibilität:
Nür 64-bit Betriebssysteme
Workstation: Windows® 7, Windows® 8/8.1, Windows® 10
Netzwerk: Windows® Server 2008, 2012, 2016

 

0 Kommentare

Zu diesem Beitrag können keine Kommentare hinterlassen werden.